Lob, Kritik und Fragen zu ChemieOnline
Buchtipp
Correlation Sepctroscopy of Surfaces, Thin Films and Nanostructures
J. Berakdar, J. Kirschner (Hrsg.)
139.00 €

Buchcover

Anzeige
Stichwortwolke
forum

Zurück   ChemieOnline Forum > ChemieOnline.de > Lob, Kritik und Fragen zu ChemieOnline

Hinweise

Lob, Kritik und Fragen zu ChemieOnline Meinungen, Fehlerhinweise, Vorschläge und Hilfestellung zum Umgang mit ChemieOnline. Was soll mehr, weniger, länger...?

Anzeige

Antwort
 
Themen-Optionen Ansicht
Alt 17.07.2010, 23:19   #1   Druckbare Version zeigen
Genorian Männlich
Mitglied
Themenersteller
Beiträge: 177
Problem mit der Farbe in Antworten

Hallo
ich habe seit längerem das Problem, das wann immer ich eine Antwort schreibe / Thema eröffne, meine Schrift von Anfang an rot ist, und ich das nur ändern kann indem ich nachdem ich alles geschrieben habe, die Farbe manuell wieder ändere. Gibt es da Abhilfe?

mfg Jan
Genorian ist offline   Mit Zitat antworten
Alt 18.07.2010, 11:17   #2   Druckbare Version zeigen
bm  
Moderator
Beiträge: 54.171
AW: Problem mit der Farbe in Antworten

Ich kann Dein Problem nicht nachvollziehen. Siehe screenshot. Wie stellt sich das bei Dir dar?
Angehängte Grafiken
Dateityp: jpg 267.jpg (51,0 KB, 16x aufgerufen)
bm ist offline   Mit Zitat antworten
Anzeige
Alt 18.07.2010, 13:23   #3   Druckbare Version zeigen
Sponk Männlich
Mitglied
Beiträge: 966
AW: Problem mit der Farbe in Antworten

Mir ist schon des Öfteren beim Zitieren von Beiträgen aufgefallen, dass der/die TES den gesamten Text in [COLOR="black"]...[/COLOR]-Tags gesetzt hat, obwohl der Text (zumindest bei mir und offenbar auch bei bm, aber eben nicht bei Genorian) doch sowieso immer schwarz ist. Irgendwas stimmt da anscheinend nicht...
__________________
Alle Verallgemeinerungen sind falsch, immer und überall.
Sponk ist offline   Mit Zitat antworten
Alt 18.07.2010, 17:19   #4   Druckbare Version zeigen
Genorian Männlich
Mitglied
Themenersteller
Beiträge: 177
AW: Problem mit der Farbe in Antworten

Das sieht immer so aus!
Angehängte Grafiken
Dateityp: jpg Bild 1.jpg (107,2 KB, 20x aufgerufen)
Genorian ist offline   Mit Zitat antworten
Alt 18.07.2010, 17:51   #5   Druckbare Version zeigen
bm  
Moderator
Beiträge: 54.171
AW: Problem mit der Farbe in Antworten

Und was machst Du dann?
bm ist offline   Mit Zitat antworten
Alt 18.07.2010, 17:54   #6   Druckbare Version zeigen
Genorian Männlich
Mitglied
Themenersteller
Beiträge: 177
AW: Problem mit der Farbe in Antworten

Dann markiere ich den gesamten Text und ändere die Farbe manuell mit diesem "Farbe ändern Button". Es ist trotzdem recht nervig, das bei jeder Antwort zu tun.

Mfg Jan
Genorian ist offline   Mit Zitat antworten
Alt 18.07.2010, 18:10   #7   Druckbare Version zeigen
bm  
Moderator
Beiträge: 54.171
AW: Problem mit der Farbe in Antworten

Schicke mal was ohne es zu ändern ab.
bm ist offline   Mit Zitat antworten
Alt 18.07.2010, 18:17   #8   Druckbare Version zeigen
Irrlicht Männlich
Mitglied
Beiträge: 2.220
AW: Problem mit der Farbe in Antworten

Zitat:
Zitat von Genorian Beitrag anzeigen
Dann markiere ich den gesamten Text und ändere die Farbe manuell mit diesem "Farbe ändern Button". Es ist trotzdem recht nervig, das bei jeder Antwort zu tun.
Zitat:
Zitat von Sponk Beitrag anzeigen
Mir ist schon des Öfteren beim Zitieren von Beiträgen aufgefallen, dass der/die TES den gesamten Text in [COLOR="black"]...[/COLOR]-Tags gesetzt hat, obwohl der Text (zumindest bei mir und offenbar auch bei bm, aber eben nicht bei Genorian) doch sowieso immer schwarz ist. Irgendwas stimmt da anscheinend nicht...
Ich ahne was...
__________________
"Die Aussage 'Kein Mensch wäre so dumm, so etwas zu tun' stimmt nicht. Irgend jemand wäre immer so dumm, etwas wirklich Dummes zu tun - nur um zu sehen, ob es möglich wäre. Wenn du in einer versteckten Höhle einen Schalter anbringst und ein Schild aufhängst 'ENDE-DER-WELT-SCHALTER. BITTE NICHT DRÜCKEN', hätte das Schild nicht einmal Zeit zu trocknen."
-- Terry Pratchett - "Thief Of Time"
Irrlicht ist offline   Mit Zitat antworten
Alt 18.07.2010, 18:28   #9   Druckbare Version zeigen
Genorian Männlich
Mitglied
Themenersteller
Beiträge: 177
AW: Problem mit der Farbe in Antworten

Hier bitte schön :-) Ohne Änderung!
Genorian ist offline   Mit Zitat antworten
Alt 18.07.2010, 18:33   #10   Druckbare Version zeigen
bm  
Moderator
Beiträge: 54.171
AW: Problem mit der Farbe in Antworten

Zitat:
Zitat von Genorian Beitrag anzeigen
Hier bitte schön :-) Ohne Änderung!
Dann ist es nur die Darstellung auf Deinem Bildschirm. Color-Tags einfach weglassen.
bm ist offline   Mit Zitat antworten
Alt 18.07.2010, 18:38   #11   Druckbare Version zeigen
Genorian Männlich
Mitglied
Themenersteller
Beiträge: 177
AW: Problem mit der Farbe in Antworten

Ja aber das ist doch irgendwie auch komisch oO, warum mein Bildschirm hier rot anzeigen sollte.
@ Irrlicht: Was war denn deine Ahung?

mfg Jan
Genorian ist offline   Mit Zitat antworten
Alt 18.07.2010, 19:29   #12   Druckbare Version zeigen
Irrlicht Männlich
Mitglied
Beiträge: 2.220
AW: Problem mit der Farbe in Antworten

Vielleicht sollte man die benutzten Browser miteinander vergleichen.

Ich hab weder automatische Tags noch Darstellungsprobleme im FF 3.6.6
__________________
"Die Aussage 'Kein Mensch wäre so dumm, so etwas zu tun' stimmt nicht. Irgend jemand wäre immer so dumm, etwas wirklich Dummes zu tun - nur um zu sehen, ob es möglich wäre. Wenn du in einer versteckten Höhle einen Schalter anbringst und ein Schild aufhängst 'ENDE-DER-WELT-SCHALTER. BITTE NICHT DRÜCKEN', hätte das Schild nicht einmal Zeit zu trocknen."
-- Terry Pratchett - "Thief Of Time"
Irrlicht ist offline   Mit Zitat antworten
Alt 25.07.2010, 22:24   #13   Druckbare Version zeigen
drgreenthumb  
Mitglied
Beiträge: 804
AW: Problem mit der Farbe in Antworten

die rote schrift kriege ich auch manchmal beim antworten, allerdings für mich nicht weiter schlimm, da das gepostete dann trotzdem in schwarz ist
Firefox 3.xxx
Da es jetzt schon eine weile nicht mehr aufgetreten ist, kann ich keine genaue Version angeben
drgreenthumb ist offline   Mit Zitat antworten
Alt 01.08.2010, 01:44   #14   Druckbare Version zeigen
drgreenthumb  
Mitglied
Beiträge: 804
AW: Problem mit der Farbe in Antworten

uhrzeit: 1:40 datum: 01.08.10 browser: firefox 3.6.8 betriebssystem: windows 7
sowohl beim thread erstellen(screen1) als auch beim lesen und im fenster direkte antwort (screen2)
ging nach vollständigem browserneustart wieder weg
Angehängte Grafiken
Dateityp: jpg rot1.jpg (41,5 KB, 15x aufgerufen)
Dateityp: jpg rot2.jpg (33,0 KB, 14x aufgerufen)
drgreenthumb ist offline   Mit Zitat antworten
Anzeige


Antwort

Lesezeichen

Themen-Optionen
Ansicht

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Problem mit der summenformelgleichung und der lewis formel Eggii Schwerpunktforum: Stöchiometrie und Redoxgleichungen 1 15.12.2011 21:10
Problem mit der Bennenung der Aromaten Elektronenaufnehmer Organische Chemie 10 17.02.2011 19:39
Problem mit der Trägheit Moritz85 Physik 4 25.06.2009 13:53
Problem mit der Analyse... Stuef Analytik: Quali. und Quant. Analyse 3 28.01.2009 20:56
Steht die Farbe der Oxiddicke direkt mit Dicke der Oxidschicht in zusammenhang. ehemaliges Mitglied Physik 2 11.06.2004 15:11


Alle Zeitangaben in WEZ +2. Es ist jetzt 06:52 Uhr.



Anzeige