Anzeige


Einzelnen Beitrag anzeigen
Alt 17.08.2010, 21:26   #4   Druckbare Version zeigen
ehemaliges Mitglied  
nicht mehr Mitglied
Beiträge: n/a
AW: Kupfersulfat + Ascorbinsäure

Hallo,

Habe den Versuch gerade "nachgemacht"... In Anführungszeichen, weil ich willkürliche Mengen, Konzentrationen und Temperaturen benutzt habe.

Lösung 1:
ca. 50ml kaltgesättigte CuSO4 Lösung (50,5g)

Lösung 2:
20,2g Ascorbinsäure in 40,5g Wasser

Lösung 2 unter Rühren erhitzt bis alle Ascorbinsäure gelöst war.
Dann Lösung 1 (Raumtemperatur) hinzugegossen (Becherglas)

Sofort setzte Grasgrüne Färbung der Lösung ein, wasserklar.

Becherglas ohne Weiteres Erhitzen 2-3Minuten betrachtet... nichts.

Becherglas dann über dem Spiritusbrenner weiter erhitzt. kurze, scheinbar schwarze Trübung.
Aber die Lösung wurde gleich wieder grün, am Boden setzte sich feinstes Cu-Pulver ab.

Cu entfernt, grüne Lösung bleibt wie sie ist. Auch weiteres Erhitzen ändert nichts mehr.

Zu ca. 20ml der grünen Lösung 25% Natronlauge pipettiert.
Orange(Rost)farbener Niederschlag und Reagenzglas verkupferte sich teilweise.

Mit mehr grüner Lösung , mehr Natronlauge mehr Niederschlag in einem neuen Gefäss erzeugt. Farbe bleibt stabil.

Farbe deutet auf Kupfer(I)oxid hin.
Mach später mal die Probe auf Kupfer(I)oxid

Nur was die grüne Lösung ist... es wird sich zeigen.

EDIT: Es bildet sich gelbe Dehydroascorbinsäure.
Meine Vermutung: gelb der Dehydroascorbinsäure und restliches Blau der Kupfersulfatlösung = Grüne Lösung.


LG Klaus

Geändert von Lutetium (17.08.2010 um 21:53 Uhr)
  Mit Zitat antworten
 


Anzeige