Anzeige


Einzelnen Beitrag anzeigen
Alt 12.10.2007, 16:40   #2   Druckbare Version zeigen
Tino71 Männlich
Moderator
Beiträge: 6.935
Blog-Einträge: 41
AW: Problem der Darstellung

Noch ein anderer:

Ich kann sämtliche Unterforen anschauen, aber schon den ganzen Tag erhalte ich, wenn ich das "Allgemeine Chemie"-Unterforum anschauen will, die Fehlermeldung

---------------------------------------------------

Datenbankfehler

Es trat ein Problem mit der ChemieOnline Forum Datenbank auf.
Versuchen Sie Folgendes:
Laden Sie die Seite über die Aktualisieren Schaltfläche in Ihrem Browser neu.
Öffnen Sie die www.chemieonline.de Homepage und versuchen Sie eine andere Seite zu öffnen.
Klicken Sie auf Zurück, um einen anderen Link zu versuchen.
Der technische Administrator von www.chemieonline.de wurde über den Fehler informiert. Falls das Problem jedoch weiterhin auftritt, können Sie ihn auch kontaktieren.

Wir entschuldigen uns für die Unannehmlichkeiten.

------------------------------------------------------

Ich hab inzwischen mal die Cookies gelöscht und so ein paar Standard-Lösungsversuche ausprobiert - kein Erfolg. Wie gesagt: auschließlich bei der "Allgemeinen Chemie".

Andererseits scheinen viele Leute dieses Problem nicht zu haben: ich sehe, daß in diesem Forum neue Einträge geschehen. Komisch...

Linux - SuSE 9.3, Mozilla Firefox 2.0.0.7 unter KDE, aber auch mit dem Konqueror 3.4.0
__________________
Vor dem Gesetz sind alle Katzen grau
Tino71 ist offline   Mit Zitat antworten
 


Anzeige