Anzeige


Einzelnen Beitrag anzeigen
Alt 16.04.2003, 12:45   #3   Druckbare Version zeigen
Kutti  
Mitglied
Themenersteller
Beiträge: 1.811
Hallo bm,
ich habe mittlerweile eine Lösung für das Problem gefunden. Unter "Object" kann man die Option "Show Stereochemistry" ausschalten (btw: R und S sind die absolten Konfigurationen der C-Atome an Stereozentren). Dann wird R und S auch nicht angezeigt.
__________________
jungfreudlich.de
Kutti ist offline   Mit Zitat antworten
 


Anzeige